<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="fi" xml:lang="fi">
  <head>
        
                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="fi" />
    <meta name="fragment" content="!" />
                                                                                                                                            
          <meta property="og:title" content="Drifting on katuajoluokkien yleis&ouml;magneetti" />
        <title>Drifting on katuajoluokkien yleisömagneetti | Online-uutiset | Uutiset | Epari</title> 
    
                <meta name="robots" content="index, follow" />
        
            <meta name="description" content="Drifting on katuautoilun kiist&auml;m&auml;t&ouml;n show-luokka. Palava kumi, savu, hurja vauhtia ja n&auml;ytt&auml;v&auml;t sivuluisut viihdytt&auml;v&auml;t yleis&ouml;&auml;." />
        <meta property="og:description" content="Drifting on katuautoilun kiist&auml;m&auml;t&ouml;n show-luokka. Palava kumi, savu, hurja vauhtia ja n&auml;ytt&auml;v&auml;t sivuluisut viihdytt&auml;v&auml;t yleis&ouml;&auml;." />
        
          <meta name="keywords" content="Online/Maakunta" />
      <meta name="DC.subject" content="Online/Maakunta" />
        <meta name="author" content="I-Mediat Oy" />
    <link rel="shortcut icon" href="/img/icons/Epari/favicon.ico" type="image/x-icon" />
    
    <meta property="og:site_name" content="Epari.fi" /> 
    
      							
    			    				<meta property="og:image" content="http://www.epari.fi/polopoly_fs/1.2123079!/image/image.jpg_gen/derivatives/landscape_970/image.jpg"/>
    						     
        <link rel="stylesheet" type="text/css" href="/css/commons/reset.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/poll.css" />
    <link rel="stylesheet" type="text/css" href="/css/greenfield/membership.css" />
    <link rel="stylesheet" type="text/css" href="/css/jquery.lightbox-0.4.css" media="screen" />
    <link rel="stylesheet" type="text/css" href="/css/custom-paikallis.css" />
    <link rel="stylesheet" type="text/css" href="/css/epari.css" />
    <link rel="stylesheet" type="text/css" href="/css/commons/print.css" media="print" />
            <link rel="stylesheet" type="text/css" href="/css/custom-paikallis-threecol.css" />
            <script type="text/javascript" src="/js/yui/utilities.js"></script>
<script type="text/javascript" src="/js/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-core-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery-ui-tabs-1.5.packed.js"></script>
<script type="text/javascript" src="/js/jquery.form.js"></script>
<script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/poll.js"></script>
<script type="text/javascript" src="/js/min/jquery.cookie.js"></script>
<script type="text/javascript" src="/js/min/jquery.json.js"></script>


<script type="text/javascript" src="/js/jquery-ui-1.8.5.custom.min.js"></script>
<script type="text/javascript" src="/js/min/jquery-movable.js"></script>

<script type="text/javascript" src="/js/min/jquery.polopoly.js"></script>

<script type="text/javascript" src="/js/jquery.validate-1.5.1.min.js"></script>
<script type="text/javascript" src="/js/min/membership.js"></script>
<script type="text/javascript" src="/js/min/blog.js"></script>

<script type="text/javascript" src="/js/jquery.lightbox-0.4.min.js"></script>

<script type="text/javascript" src="/js/logonav.js"></script>

<script src="/js/js.cookie.js"></script>


    <script type="text/javascript">
        <!--
        jQuery(document).ready(function() {
            window.pageLoaded=true
        });
        //-->
    </script>
    

              <link rel="stylesheet" type="text/css" href="/cmlink/commentbubbles-off-7.2013739">
          <link rel="stylesheet" type="text/css" href="/cmlink/ingressi-7.2028859">
          <link rel="stylesheet" type="text/css" href="/cmlink/articlebody-link-underline-7.2036120">
          <link rel="stylesheet" type="text/css" href="/cmlink/newstyles-7.2289072">
    
    <!--[if IE 7]>
      <link rel="stylesheet" type="text/css" href="/css/commons/ie7fixes-paikallis.css">
    <![endif]-->

                    <link rel="alternate" type="application/rss+xml" title="Epari - uutiset" href="/cmlink/epari-uutiset-1.1278182" />      
      
        
      

          
            
<!-- Emediate-->
<script type="text/javascript">
    var emeHost = (("https:" == document.location.protocol) ? "https://" : "http://");
    document.write(unescape("%3Cscript src='" + emeHost + "eas3.emediate.se/EAS_tag.1.0.js' type='text/javascript'%3E%3C/script%3E"));
</script>
    


<!-- Google Analytics -->   

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
{ (i[r].q=i[r].q||[]).push(arguments)}

,i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-154666-1', 'auto');
ga('send', 'pageview');
</script>
        
      </head>
  
  
  <body>
    <div class="outerBorderLayout"> <!-- div outerBorderLayout -->
        <div class="shadowBorderLayout"><!-- div shadowBorderLayout -->
            <div class="borderLayout"><!-- div borderLayout -->
                <div class="headerTopBannerContainer">
                                            <div class="banner headerTopBanner">
                            
                              <!-- "Epari Panorama/paraati/jättibanneri  980x120" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8210;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8210;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8210;cre=img" alt="EmediateAd" width="980" height="120" style="border:0px"/></a>
</noscript>
                      <a href="http://www.epari.fi/mediatiedot/ajankohtaista" title="*Uudistunut Epari" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Jättibanneri']);"><img src="/polopoly_fs/1.1456377.1378358871!/image/image.jpg" width="980" /></a>
        
                              </div>
                                        
                            
                                    </div>

                                  
                                                                                  <div class="borderLayoutMastHead">
    <div id="logoBar">
        <div class="logoWrapper clearfix">
                <a href="/" title="Eteläpohjanmaa-lehden verkkopalvelu">
                            <img title='Photo: N/A, License: N/A' height='34' alt='' width='110' class='logoImg' src='/polopoly_fs/1.1435682.1375342835!/image/image.png_gen/derivatives/landscape_498/image.png' />                        </a>
                                    <div class="currentDate"><p>keskiviikko 14. syyskuuta 2016</p></div>
                    </div>
        <div class="logoNavWrapper clearfix">
            <ul>
                                                                                                                             <li><a href="/ilmoitukset" class="Jätä ilmoitus Viiskunta-lehteen">Jätä ilmoitus</a></li>
              <li><a href="/uutisvinkki" class="Lähetä uutisvinkki Viiskunta-lehteen">Uutisvinkki</a></li>
              <li><a href="/palaute" class="Anna palautetta Viiskunta-lehteen">Anna palautetta</a></li>
              
            </ul> 
        </div>
    </div> <!-- div logoBar -->
</div> <!-- div borderLayoutMastHead -->


                
                                                             
                                  
                          
  
    
      
      
  <div id="navigation" class="clearfix"><!-- navigation wrapper -->
    <div class="spacer"><!-- spacer -->
      <div id="navMain" class="clearfix"><!-- main navigation -->
      
                
        <!--  
            Debug topMenuParams: {=, parentId=, originalContentPath=[ContentId(2.802), ContentId(2.866), ContentId(2.867), ContentId(1.2123081)], atTopSite=false, items=[fi.imediat.cms.structure.ImediatPagePolicy@4cfe12fa, fi.imediat.cms.structure.ImediatPagePolicy@6f8367a0, fi.imediat.cms.structure.ImediatPagePolicy@3c900293, fi.imediat.cms.structure.ImediatPagePolicy@59f5db43, fi.imediat.cms.structure.ImediatPagePolicy@12991ff5, fi.imediat.cms.structure.ImediatPagePolicy@301175d, fi.imediat.cms.structure.ImediatPagePolicy@3ca4dc35], renderMode=www, path=[ContentId(2.802)]}
        -->
        
          <ul>
      
      
          
                              <li class=" ">
        <a href="/etusivu" class="department">Etusivu</a>
      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset" class="department">Uutiset</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mielipide" class="department">Mielipide</a>
      </li>
          
          
                              <li class=" ">
        <a href="/digilehti" class="department">Digilehti</a>
      </li>
          
          
                              <li class=" ">
        <a href="/mediatiedot" class="department">Mediatiedot</a>
      </li>
          
          
                              <li class=" ">
        <a href="/asiakaspalvelu" class="department">Asiakaspalvelu</a>
      </li>
          
          
                                  <li class=" lastItem">
        <a href="/yhteystiedot" class="department">Yhteystiedot</a>
      </li>
        </ul>
      
              </div>
              <!--  
            Debug subNavParams: {=, parentId=ContentId(2.866), originalContentPath=[ContentId(2.802), ContentId(2.866), ContentId(2.867), ContentId(1.2123081)], atTopSite=false, items=[example.content.link.LinkResourcePolicy@1c05e5fa, fi.imediat.cms.structure.ImediatPagePolicy@6e99dd9e, example.content.link.LinkResourcePolicy@473d8e75, example.content.link.LinkResourcePolicy@64b24541], renderMode=www, path=[Lcom.polopoly.cm.ContentId;@5b88b909}
        -->
                  <div id="navSub" class="clearfix"><!-- sub navigation -->
              <ul>
      
      
          
                  <li class=" ">
        <a  href="/uutiset" >Uutisten etusivu</a>      </li>
          
            
                        
                              <li class="active ">
        <a href="/uutiset/online-uutiset" class="department">Online-uutiset</a>
      </li>
          
          
                  <li class=" ">
        <a  href="/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" >L&auml;het&auml; uutisvinkki</a>      </li>
          
          
                      <li class=" lastItem">
        <a  href="/yhteystiedot/anna-palautetta" >Anna palautetta</a>      </li>
        </ul>
          </div> <!-- /sub navigation -->
                  </div><!-- /spacer -->
  </div><!-- /navigation wrapper -->
        
                                       <!-- col1 BEGINS-->
                                  <div class="borderLayoutColumn mainColumn clearfix" id="col1">

                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                
                                                                            
      
                            

<div class="element article online ">
    
     
            
        
<h2 class="newsHeadline" >Drifting on katuajoluokkien yleisömagneetti</h2>
<p class="date">
                                                                14.09.2016 06:00                        <!-- IMEDIAT-19 Comment element --> 
                        </p>
<div class="newsImgContainer">
               
            <img title='Photo: N/A, License: N/A' height='332' alt='' width='498' class='newsImg' src='/polopoly_fs/1.2123079.1473764319!/image/image.jpg_gen/derivatives/landscape_498/image.jpg' />
                            <span class="newsImgText">Driftingissä ajetaan myös pariajoa, joka on lajin suola. Kuvat Laura Syväoja </span>
                
                                    <div id="gallery_0_347105434_1_2123081" class="gallery">
                                                                                                                                                                                                                                           <div>
                            <a href="/polopoly_fs/1.2123079!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" class="additionalImages galleryitem" title="Driftingiss&auml; ajetaan my&ouml;s pariajoa, joka on lajin suola. Kuvat Laura Syv&auml;oja" >Kuvagalleria-linkki</a>
                        </div>
                                                                                                                                                                                                                                                                                                                    <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123080!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Hallitseva Suomen mestarin Juha P&ouml;yt&auml;laakson ajoa p&auml;&auml;see seuraamaan viikonloppuna Jurvan Botniaringill&auml;."></a>
                                                                        
                        <script type="text/javascript">
              jQuery(function() {
                jQuery('#gallery_0_347105434_1_2123081 a.galleryitem').lightBox({
                  imageLoading: '/img/lightbox/lightbox-ico-loading.gif',
                  imageBtnClose: '/img/lightbox/lightbox-btn-close.gif',
                  imageBtnPrev: '/img/lightbox/lightbox-btn-prev.gif',
                  imageBtnNext: '/img/lightbox/lightbox-btn-next.gif',
                  imageBlank: '/img/lightbox/lightbox-blank.gif'
                });
              });
            </script>
        </div>
     </div>         
            
                                                            
        <!-- SIDEBAR FOR RELATED CONTENTS BEGINS -->
        <div class="clearfix">
            <div class="sideBar">
                <div class="tools">
                    <h3>Työkalut</h3>
                    <ul>              
                        <li><a href="javascript:window.print();" class="printLink">Tulosta artikkeli</a></li>
                    </ul>
                </div>
  
                                <div class="related-content">
                    <h3>Lisää aiheesta</h3>
                    <ul>
                                                
                                                <li>                            <div id="gallery_1_347105434_1_2123081" class="gallery">
                                                                                                                                                                                                                                           <div>
                            <a href="/polopoly_fs/1.2123079!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" class="additionalImages galleryitem" title="Driftingiss&auml; ajetaan my&ouml;s pariajoa, joka on lajin suola. Kuvat Laura Syv&auml;oja" >Kuvagalleria-linkki</a>
                        </div>
                                                                                                                                                                                                                                                                                                                    <a style="display:none" class="additionalImages galleryitem" href="/polopoly_fs/1.2123080!/image/image.jpg_gen/derivatives/landscape_970/image.jpg" title="Hallitseva Suomen mestarin Juha P&ouml;yt&auml;laakson ajoa p&auml;&auml;see seuraamaan viikonloppuna Jurvan Botniaringill&auml;."></a>
                                                                        
                        <script type="text/javascript">
              jQuery(function() {
                jQuery('#gallery_1_347105434_1_2123081 a.galleryitem').lightBox({
                  imageLoading: '/img/lightbox/lightbox-ico-loading.gif',
                  imageBtnClose: '/img/lightbox/lightbox-btn-close.gif',
                  imageBtnPrev: '/img/lightbox/lightbox-btn-prev.gif',
                  imageBtnNext: '/img/lightbox/lightbox-btn-next.gif',
                  imageBlank: '/img/lightbox/lightbox-blank.gif'
                });
              });
            </script>
        </div>
     </li>
                    </ul>
                </div>
                
                            
                                                    
                
                
                
            <!-- IMEDIAT-24 Bookmark element -->      
            <div class="bookmarks">
              <h3>Lähetä linkki</h3>
            
              <ul class="clearfix">
                <li><a class="addthis_button_facebook"></a></li>
                <li><a class="addthis_button_delicious"></a></li>
                <li><a class="addthis_button_digg"></a></li>
                <li><a class="addthis_button_twitter"></a></li>
                <li><a class="addthis_button_email"></a></li>
                <!-- <span class="addthis_separator">|</span> -->
                <li><a href="http://addthis.com/bookmark.php?v=250&amp;pub=iyhtyma" class="addthis_button_expanded"></a> </li>
                    <script type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=iyhtyma"></script> 
                    

              </ul>
            </div>
    
                            
                
                          
<script type="text/javascript">
    //<![CDATA[
        function toogleDimension(dimensionElementId) {
            $('.related-content .categories:not(#' + dimensionElementId + ')').hide('normal');
            $('#' + dimensionElementId).toggle('normal');
            return false;
        }
    //]]>
</script>

        
              
            </div>
   <!-- SIDEBAR FOR RELATED CONTENTS ENDS -->  
        

              <div class="cityLocation"><p class="cityLocation"></p></div>
                     
       
                  <div ><p class="lead">Drifting on katuautoilun kiistämätön show-luokka. Palava kumi, savu, hurja vauhtia ja näyttävät sivuluisut viihdyttävät yleisöä.</p></div>
            
      <div class="articleBody">
       <p></p>
<p>Keltainen BMW käynnistyy jylähtäen. 900 hevosvoimaa puskee auton vauhtiin. Mutka, käännös, luisu, seuraava käännös. Suoralla kaasun voi painaa surutta pohjaan, vauhti kiihtyy ja taas mennään sivu edellä seuraavaan mutkaan. Renkaat savuavat ja ilmassa leijailee palaneen kumin ja bensiinin tuoksu. </p>
<p>Ratin takaa löytyy seinäjokelainen Juha Pöytälaakso, joka nosti itsensä Euroopan drift-eliittiin viime vuonna voittamalla ensin Suomen mestaruuden ja menestyttyään hyvin Euroopan radoilla. Mestaruuskisassa viime vuoden kuudennelta sijalta noustiin tänä vuonna Euroopan mestaruushopealla. Voiton vei jo kolmatta kertaa irlantilainen James Deane. </p>
<p>– Ensi vuosi on vielä auki, mutta suurella todennäköisyydellä lähdemme rikkomaan hänen voittoputkeaan, Pöytälaakso kertoo.</p>
<p>SM-kisojen finaali ajetaan tulevana lauantaina Jurvan Botniaringillä. Hallitseva mestari lähtee kisaan takaa-ajoasemasta.</p>
<p>– Neljästä osakilpailusta yksi on jäänyt ajamatta, koska se sattui samaan aikaan Euroopan ajojen kanssa. Se on vähän tiputtanut pistesaldoja, joten tällä hetkellä olen kolmantena. Pieni mahdollisuus vielä on uusia voitto, Pöytälaakso päivittää.</p>
<p></p>
<p>Drifting on näyttävä ja vauhdikas autourheilulaji. Sen idea on ajaa sivuluisussa mahdollisimman suuressa kulmassa koko radan leveyttä hyödyntäen niin suurella nopeudella kuin mahdollista. Noin kilometrin pituiselle rata-alueelle on tehty erilaisia mutkayhdistelmiä, jolle on asetettu keiloja eli clipping pointeja. Niihin pitää auton etu- tai takapuskurin päästä mahdollisimman lähelle.</p>
<p>– Drifting on tuomarointilaji. Arvioinnin kohteena on sivuluisukulman suuruus, nopeus ja ajolinja, Pöytälaakso kertoo.</p>
<p>– Kun vertaa muihin rata-autoluokkiin, jossa ajetaan vaan rataa suoraan, niin onhan tämä mielenkiintoisempaa itselle ja yleisölle. </p>
<p></p>
<p></p>
<p>Teksti: Laura Syväoja</p>
<p></p>
<p>Lue koko artikkeli 14.9.2016 Eparista tai Eparin näköislehdestä</p>
                              

      </div>
      
       

    </div>

    <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.epari.fi%2Fcm%2F2.802%2Fuutiset%2Fonline-uutiset%2Fdrifting-on-katuajoluokkien-yleis%25C3%25B6magneetti-1.2123081&amp;layout=standard&amp;show_faces=true&amp;width=450&amp;action=recommend&amp;colorscheme=light&amp;height=80" 
scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
                                                                            <div class="element">
    
                                  
            </div>
      </div>
  

                                                            
                          



                                    
      
<div class="element teaser firstTeaser">
    <div class="spacer">
    
                        <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139">Kamera hätistää varkaat</a></h2>
                    <p class="date">  <a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139">
            <span class="newsHeadlineSection">Maakunta  </span>
                                                                14.09.2016 06:01                    <!-- IMEDIAT-19 Comment element --> 
                </a>
    </p>
            <p class="newsImgContainer">
            <a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139">
            <img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123138.1473769549!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />            </a>
        </p>
                 
            <div class="lead">
            <p>
                <a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139">Mietitkö mitä pihapiirissäsi tapahtuu, kun et ole kotona? </a>
            </p>          
        </div><!-- /lead ends -->
      <div class="related-content">
    </div>   
  </div> </div>   

                                                        
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134" >Postin oma myymälä loppuu</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                14.09.2016 06:01                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123133.1473769307!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134">Seinäjoen Postin palvelupiste avautuu S-market Lehtisellä maanantaina. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081" >Drifting on katuajoluokkien yleisömagneetti</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                14.09.2016 06:00                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2123079.1473764319!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081">Drifting on katuautoilun kiistämätön show-luokka. Palava kumi, savu, hurja vauhtia ja näyttävät sivuluisut viihdyttävät yleisöä. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                            
                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498" >Narsistiesimies on yritykselle valtava riski</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                    08.09.2016 10:53 <span class="changed">(P&auml;ivitetty: 08.09.2016 15:42)</span>                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2120496.1473338540!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498">Onko sinulla esimies, jolle ei riitä ja kelpaa mikään? Syy ei aina ole työntekijässä, vaan pomossa, jolla on narsistisia piirteitä. Hänen mielestään vika on aina muissa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021" >Nuoret suunnistajat kisaavat Seinäjoella</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                08.09.2016 06:00                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='210' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2120020.1473251610!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021">Nuorten suunnistajien Kultainen kompassi -cup huipentuu viikonloppuna Seinäjoella. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                                                
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019" >”Härmän häjy” hakee revanssia Seinäjoella</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.09.2016 15:32                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2120018.1473251551!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019">Härmän Häjy Juho Haapoja hakee ensi viikolla revanssista tyrmäysvoittoa. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916" >Ilonassa paikat uusiksi</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.09.2016 11:00                      </a></p>
  
          <span class="newsImgContainer">
    <a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916">
                                                             				   
	<img title='Photo: N/A, License: N/A' height='193' alt='' width='290' class='newsImg' src='/polopoly_fs/1.2119915.1473235226!/image/image.jpg_gen/derivatives/landscape_290/image.jpg' />    </a>
    </span>
  
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916">Seinäjoella toimiva Viihdemaailma Ilona -yökerho remontoi tilansa uuteen uskoon. Vuodesta 2010 toiminut yökerho on uudistettu lattiasta kattoon ja se avataan uudelleen tulevana perjantaina </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                                                    
        <div class="element teaser">
   <div class="spacer">
  
            <h2 class="newsHeadline"><a href="/uutiset/online-uutiset/ravintola-hukkatila-illaksi-pohjaan-1.2119912" >Ravintola Hukkatila illaksi Pohjaan</a></h2>
        <p class="date">
        <a href="/uutiset/online-uutiset/ravintola-hukkatila-illaksi-pohjaan-1.2119912">
        <span class="newsHeadlineSection">Maakunta  </span>
                                                                07.09.2016 10:57                      </a></p>
  
    
      <div class="lead">
        <p>
            <a href="/uutiset/online-uutiset/ravintola-hukkatila-illaksi-pohjaan-1.2119912">Louhenkadulla sijaitseva entinen Kangaspörssin rakennus muuttuu yhden illan ajaksi gourmet-ravintolaksi. </a>
        </p>          
    </div><!-- /lead ends -->
       </div>
  </div>  

                                     
    <div class="element">
        <div class="ui-corner-all ui-widget-content listingNewsBox wide500">
            <div class="spacer">
                                <h3 class="ui-widget-header ui-corner-all ">Lisää otsikoita</h3>
                <ul>
                                                                                                        </ul>
                                <h4 class="subHeadline">07.09. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/luovuttamaton-perusoikeus-1.2119894">Luovuttamaton perusoikeus</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.09.2016 10:09 <span class="changed">(P&auml;ivitetty: 07.09.2016 10:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/viheralueet-kuntoon-v%C3%A4hitellen-1.2119383">Viheralueet kuntoon vähitellen</a>
                                                                                                                                  <span class="date">
                                                                                                                    07.09.2016 06:00 <span class="changed">(P&auml;ivitetty: 07.09.2016 11:35)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">06.09. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/elisa-ja-anvia-parantavat-verkkoyhteyksi%C3%A4-1.2119390">Elisa ja Anvia parantavat verkkoyhteyksiä</a>
                                                                                                                                  <span class="date">
                                                                                                                    06.09.2016 16:14 <span class="changed">(P&auml;ivitetty: 06.09.2016 16:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/melontakeskus-kyrk%C3%B6sj%C3%A4rvelle-1.2119297">Melontakeskus Kyrkösjärvelle</a>
                                                                                                                                  <span class="date">
                                                                                                                06.09.2016 12:01                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">01.09. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/sjk-vahvistaa-puolustusta-maajoukkuepelaajalla-1.2116498">SJK vahvistaa puolustusta maajoukkuepelaajalla</a>
                                                                                                                                  <span class="date">
                                                                                                                    01.09.2016 12:39 <span class="changed">(P&auml;ivitetty: 01.09.2016 12:45)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">31.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/lasersota-syttyy-sein%C3%A4joella-1.2115332">Lasersota syttyy Seinäjoella</a>
                                                                                                                                  <span class="date">
                                                                                                                    31.08.2016 06:00 <span class="changed">(P&auml;ivitetty: 31.08.2016 10:19)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">30.08. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kasperin-ja-it%C3%A4v%C3%A4yl%C3%A4n-yhdystie-avataan-keskiviikkona-1.2115244">Kasperin ja Itäväylän yhdystie avataan keskiviikkona</a>
                                                                                                                                  <span class="date">
                                                                                                                30.08.2016 11:33                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">27.08. Lauantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/ilotulitus-juhlistaa-90-vuotiasta-eparia-1.2112432">Ilotulitus juhlistaa 90-vuotiasta Eparia</a>
                                                                                                                                  <span class="date">
                                                                                                                27.08.2016 10:00                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/bussi-kulkee-my%C3%B6s-lauantaiy%C3%B6ll%C3%A4-1.2112426">Bussi kulkee myös lauantaiyöllä</a>
                                                                                                                                  <span class="date">
                                                                                                                27.08.2016 08:00                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">26.08. Perjantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/nuermofest-kutsuu-viihtyj%C3%A4t-mallaskoskelle-1.2113012">NuermoFest kutsuu viihtyjät Mallaskoskelle</a>
                                                                                                                                  <span class="date">
                                                                                                                26.08.2016 11:35                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">25.08. Torstai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/erotiikkaa-scifi%C3%A4-ja-burleskia-1.2112424">Erotiikkaa, scifiä ja burleskia</a>
                                                                                                                                  <span class="date">
                                                                                                                    25.08.2016 15:50 <span class="changed">(P&auml;ivitetty: 25.08.2016 16:04)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/anttilan-konkurssi-syyn%C3%A4-postin-yt-neuvotteluille-1.2112400">Anttilan konkurssi syynä Postin yt-neuvotteluille</a>
                                                                                                                                  <span class="date">
                                                                                                                25.08.2016 15:04                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/sjk-teki-t%C3%A4sm%C3%A4hankintoja-1.2112330">SJK teki täsmähankintoja</a>
                                                                                                                                  <span class="date">
                                                                                                                25.08.2016 12:05                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">24.08. Keskiviikko</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/eppu-normaali-esiintyy-stadionin-avajaisissa-1.2111687">Eppu Normaali esiintyy stadionin avajaisissa</a>
                                                                                                                                  <span class="date">
                                                                                                                24.08.2016 11:43                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kauppojen-y%C3%B6st%C3%A4-s%C3%A4pin%C3%A4%C3%A4-perjantai-iltaan-1.2111654">Kauppojen yöstä säpinää perjantai-iltaan</a>
                                                                                                                                  <span class="date">
                                                                                                                    24.08.2016 09:52 <span class="changed">(P&auml;ivitetty: 24.08.2016 14:38)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/patruunakorttelin-uudistus-k%C3%A4ynnistym%C3%A4ss%C3%A4-1.2111186">Patruunakorttelin uudistus käynnistymässä</a>
                                                                                                                                  <span class="date">
                                                                                                                    24.08.2016 06:00 <span class="changed">(P&auml;ivitetty: 24.08.2016 14:39)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">23.08. Tiistai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/amat%C3%B6%C3%B6rit-l%C3%B6ysiv%C3%A4t-kes%C3%A4n-suurimman-kultahipun-1.2111182">Amatöörit löysivät kesän suurimman kultahipun</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.08.2016 15:03                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/kassatalo-antaa-tilaa-kerrostalolle-1.2111108">Kassatalo antaa tilaa kerrostalolle</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.08.2016 12:47 <span class="changed">(P&auml;ivitetty: 23.08.2016 15:58)</span>                                                                    </span>
                                
                            </li>
                                                                                                 
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/koulurauha-julistettiin-areenassa-1.2111072">Koulurauha julistettiin Areenassa</a>
                                                                                                                                  <span class="date">
                                                                                                                    23.08.2016 12:26 <span class="changed">(P&auml;ivitetty: 23.08.2016 15:59)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                 </ul>
                                <h4 class="subHeadline">22.08. Maanantai</h4>
                               <ul>
                            
                            <li>
                                                                                                                                                                                        	<a  href="/uutiset/online-uutiset/k%C3%A4ytetyt-elokuvat-ja-pelit-kiertoon-sy%C3%B6p%C3%A4osastolle-1.2110350">Käytetyt elokuvat ja pelit kiertoon syöpäosastolle</a>
                                                                                                                                  <span class="date">
                                                                                                                    22.08.2016 10:04 <span class="changed">(P&auml;ivitetty: 22.08.2016 10:15)</span>                                                                    </span>
                                
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      </ul>
            </div>         </div>     </div>          
                                                                              </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn mainColumn -->
                
                                <div class="borderLayoutColumn menuColumn conn" id="col2">
                   <div class="gutter">
					

                    <!--
                                m.global.rightColumn:$m.global.rightColumn
                                -->
                                                
                                                                                                                             <!-- IMEDIAT-34 -->
                                                  <div class="banner rightTopBanner">
                        
                              <a href="http://www.epari.fi/yhteystiedot/l%C3%A4het%C3%A4-uutisvinkki" title="Uutisvinkki" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Uutisvinkki - omapaikka1']);"><img src="/polopoly_fs/1.1912844.1443097386!/image/image.png" /></a></br>
                      <a href="http://epari.moblog.fi" target="_blank" title="Lukijan kuva" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Lukijan kuva - omapaikka2']);"><img src="/polopoly_fs/1.1912841.1443097239!/image/image.png" /></a></br>
                      <a href="http://www.epari.fi/asiakaspalvelu/j%C3%A4t%C3%A4-ilmoitus/menot" title="Menot" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'MenoMenu - omapaikka3']);"><img src="/polopoly_fs/1.1912842.1443097297!/image/image.png" /></a></br>


                      <a href="http://www.epari.fi/asiakaspalvelu/j%C3%A4t%C3%A4-ilmoitus/ruusut-ja-risut" title="Ruusut ja Risut" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'RuusutjaRisut - omapaikka4']);"><img src="/polopoly_fs/1.1912843.1443097338!/image/image.png"/></a></br>


                      <a href="http://www.epari.fi/kirppari" target="_blank" title="Kirppari" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Kirppari - omapaikka2']);"><img src="/polopoly_fs/1.1911588.1442922465!/image/image.png" /></a></br>
                      <a href="http://www.epari.fi/asiakaspalvelu/jakeluhuomautukset" title="Jakeluhuomautus" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Jakeluhuomautus - omapaikka5']);"><img src="/polopoly_fs/1.1912837.1443096816!/image/image.png" /></a></br>


                      <a href="https://www.facebook.com/pages/Epari/111414275557214?fref=ts" title="Epari Facebookissa" onClick="javascript:_gaq.push(['_trackEvent', 'Bannerit', 'Klikkaus', 'Facebookissa - omapaikka6']);"><img src="/polopoly_fs/1.1912836.1443096694!/image/image.png"/></a></br> 
                      <br/>
<!-- "Epari Boksi 300 x 250" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=14612;cre=mu;js=y;pageviewid=;target=_blank"></script>
        
                                </div>
                        
                                                  
                            
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Tuoreimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139" >Kamera hätistää varkaat
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134" >Postin oma myymälä loppuu
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081" >Drifting on katuajoluokkien yleisömagneetti
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498" >Narsistiesimies on yritykselle valtava riski
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.09.2016 15:42
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021" >Nuoret suunnistajat kisaavat Seinäjoella
                                                                                                                        <span class="date">                      Julkaistu 08.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019" >”Härmän häjy” hakee revanssia Seinäjoella
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 15:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916" >Ilonassa paikat uusiksi
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 11:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ravintola-hukkatila-illaksi-pohjaan-1.2119912" >Ravintola Hukkatila illaksi Pohjaan
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 10:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/luovuttamaton-perusoikeus-1.2119894" >Luovuttamaton perusoikeus
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.09.2016 10:58
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/viheralueet-kuntoon-v%C3%A4hitellen-1.2119383" >Viheralueet kuntoon vähitellen
                                                                                                                        <span class="date">                      P&auml;ivitetty 07.09.2016 11:35
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/elisa-ja-anvia-parantavat-verkkoyhteyksi%C3%A4-1.2119390" >Elisa ja Anvia parantavat verkkoyhteyksiä
                                                                                                                        <span class="date">                      P&auml;ivitetty 06.09.2016 16:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/melontakeskus-kyrk%C3%B6sj%C3%A4rvelle-1.2119297" >Melontakeskus Kyrkösjärvelle
                                                                                                                        <span class="date">                      Julkaistu 06.09.2016 12:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sjk-vahvistaa-puolustusta-maajoukkuepelaajalla-1.2116498" >SJK vahvistaa puolustusta maajoukkuepelaajalla
                                                                                                                        <span class="date">                      P&auml;ivitetty 01.09.2016 12:45
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/lasersota-syttyy-sein%C3%A4joella-1.2115332" >Lasersota syttyy Seinäjoella
                                                                                                                        <span class="date">                      P&auml;ivitetty 31.08.2016 10:19
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kasperin-ja-it%C3%A4v%C3%A4yl%C3%A4n-yhdystie-avataan-keskiviikkona-1.2115244" >Kasperin ja Itäväylän yhdystie avataan keskiviikkona
                                                                                                                        <span class="date">                      Julkaistu 30.08.2016 11:33
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ilotulitus-juhlistaa-90-vuotiasta-eparia-1.2112432" >Ilotulitus juhlistaa 90-vuotiasta Eparia
                                                                                                                        <span class="date">                      Julkaistu 27.08.2016 10:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/bussi-kulkee-my%C3%B6s-lauantaiy%C3%B6ll%C3%A4-1.2112426" >Bussi kulkee myös lauantaiyöllä
                                                                                                                        <span class="date">                      Julkaistu 27.08.2016 08:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/nuermofest-kutsuu-viihtyj%C3%A4t-mallaskoskelle-1.2113012" >NuermoFest kutsuu viihtyjät Mallaskoskelle
                                                                                                                        <span class="date">                      Julkaistu 26.08.2016 11:35
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/erotiikkaa-scifi%C3%A4-ja-burleskia-1.2112424" >Erotiikkaa, scifiä ja burleskia
                                                                                                                        <span class="date">                      P&auml;ivitetty 25.08.2016 16:04
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/anttilan-konkurssi-syyn%C3%A4-postin-yt-neuvotteluille-1.2112400" >Anttilan konkurssi syynä Postin yt-neuvotteluille
                                                                                                                        <span class="date">                      Julkaistu 25.08.2016 15:04
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sjk-teki-t%C3%A4sm%C3%A4hankintoja-1.2112330" >SJK teki täsmähankintoja
                                                                                                                        <span class="date">                      Julkaistu 25.08.2016 12:05
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/eppu-normaali-esiintyy-stadionin-avajaisissa-1.2111687" >Eppu Normaali esiintyy stadionin avajaisissa
                                                                                                                        <span class="date">                      Julkaistu 24.08.2016 11:43
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kauppojen-y%C3%B6st%C3%A4-s%C3%A4pin%C3%A4%C3%A4-perjantai-iltaan-1.2111654" >Kauppojen yöstä säpinää perjantai-iltaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 24.08.2016 14:38
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/patruunakorttelin-uudistus-k%C3%A4ynnistym%C3%A4ss%C3%A4-1.2111186" >Patruunakorttelin uudistus käynnistymässä
                                                                                                                        <span class="date">                      P&auml;ivitetty 24.08.2016 14:39
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/amat%C3%B6%C3%B6rit-l%C3%B6ysiv%C3%A4t-kes%C3%A4n-suurimman-kultahipun-1.2111182" >Amatöörit löysivät kesän suurimman kultahipun
                                                                                                                        <span class="date">                      P&auml;ivitetty 23.08.2016 15:03
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Luetuimmat <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/kamera-h%C3%A4tist%C3%A4%C3%A4-varkaat-1.2123139" >Kamera hätistää varkaat
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/narsistiesimies-on-yritykselle-valtava-riski-1.2120498" >Narsistiesimies on yritykselle valtava riski
                                                                                                                        <span class="date">                      P&auml;ivitetty 08.09.2016 15:42
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/nuoret-suunnistajat-kisaavat-sein%C3%A4joella-1.2120021" >Nuoret suunnistajat kisaavat Seinäjoella
                                                                                                                        <span class="date">                      Julkaistu 08.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/h%C3%A4rm%C3%A4n-h%C3%A4jy-hakee-revanssia-sein%C3%A4joella-1.2120019" >”Härmän häjy” hakee revanssia Seinäjoella
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 15:32
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/postin-oma-myym%C3%A4l%C3%A4-loppuu-1.2123134" >Postin oma myymälä loppuu
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/drifting-on-katuajoluokkien-yleis%C3%B6magneetti-1.2123081" >Drifting on katuajoluokkien yleisömagneetti
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ilonassa-paikat-uusiksi-1.2119916" >Ilonassa paikat uusiksi
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 11:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/alkoholistista-auttajaksi-1.1859047" >Alkoholistista auttajaksi
                                                                                                                        <span class="date">                      Julkaistu 24.06.2015 10:31
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/sein%C3%A4joelle-vihdoin-sis%C3%A4kiipeilytilat-1.1676891" >Seinäjoelle vihdoin sisäkiipeilytilat
                                                                                                                        <span class="date">                      Julkaistu 03.09.2014 07:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/uutiset/online-uutiset/ravintola-hukkatila-illaksi-pohjaan-1.2119912" >Ravintola Hukkatila illaksi Pohjaan
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 10:57
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                        </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Pääkirjoitukset <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/ihmisi%C3%A4-lukujen-takana-1.2123057" >Ihmisiä lukujen takana
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/kuuntelevat-korvat-keskusteleva-mieli-1.2119381" >Kuuntelevat korvat, keskusteleva mieli
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/s%C3%A4%C3%A4nt%C3%B6jen-noudattaminen-ei-kannata-1.2115292" >Sääntöjen noudattaminen ei kannata
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/koko-kaupungin-korttelijuhla-1.2111194" >Koko kaupungin korttelijuhla
                                                                                                                        <span class="date">                      P&auml;ivitetty 24.08.2016 09:47
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/p%C3%A4%C3%A4kirjoitus/joka-kes%C3%A4-on-superkes%C3%A4-1.2106552" >Joka kesä on superkesä
                                                                                                                        <span class="date">                      Julkaistu 17.08.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Kolumnit <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/akateemiset-%C3%A4idit-1.2123052" >Akateemiset äidit
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/matkailukaupunki-sein%C3%A4joki-kyll%C3%A4-1.2123053" >Matkailukaupunki Seinäjoki - kyllä
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/kotiseutu-ty%C3%B6-jatkuu-yhteiskunnan-muuttuessa-1.2119377" >Kotiseutu työ jatkuu yhteiskunnan muuttuessa
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/soitinseikkailua-kulttuurimatkalla-1.2119378" >Soitinseikkailua kulttuurimatkalla!
                                                                                                                        <span class="date">                      Julkaistu 07.09.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/kolumnit/kultaa-ja-kunniaa-1.2115239" >Kultaa ja kunniaa
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>                          
        
            
<div class="element">
	<div class="border"></div>
  <div class="ui-widget-content listingNewsBox">
    
    <div class="spacer">
    
                                                        <h3 class="ui-widget-header ui-corner-all ">Lukijalta <span class="bullet"></span></h3>
                                                                                                            
       
    
    
    
                <ul>
                       
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/lukijalta/kirkolla-on-yksinoikeus-p%C3%A4%C3%A4tt%C3%A4%C3%A4-avioliitosta-1.2123054" >Kirkolla on yksinoikeus päättää avioliitosta
                                                                                                                        <span class="date">                      Julkaistu 14.09.2016 06:01
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/lukijalta/asumisrauha-1.2115242" >Asumisrauha
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/lukijalta/epari-90-v-1.2115243" >Epari 90 V
                                                                                                                        <span class="date">                      Julkaistu 31.08.2016 06:00
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/lukijalta/olisiko-kielilaki-uudistamisen-tarpeessa-1.2119379" >Olisiko kielilaki uudistamisen tarpeessa?
                                                                                                                        <span class="date">                      P&auml;ivitetty 06.09.2016 15:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                               
			<li>
							 
			                                                                                           
                                                                                                                                
                                 
        
                                    <a href="/mielipide/lukijalta/lapsen-seksuaalikasvatus-mukaan-varhaiskasvatussuunnitelmaan-1.2119380" >Lapsen seksuaalikasvatus mukaan varhaiskasvatussuunnitelmaan
                                                                                                                        <span class="date">                      P&auml;ivitetty 06.09.2016 15:44
    
    
        </span>
                                                                                                                </a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>   
                    
    </div>
	
  </div>
  <div class="border bottom"></div>
</div>              
                                                      <!-- IMEDIAT-34 -->
                                           </div><!-- gutter -->

               </div><!-- borderLayoutColumn menuColumn -->
               
                           <div class="borderLayoutColumn bannerColumn" id="col3">
                    <div class="gutter">
                                                    
                              <div><!-- "Epari Minitaulu 1 140x60" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8211;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8211;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8211;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a> 
</noscript></div><br><br>
                      <!-- "Epari Minitaulu 2 140x60" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8212;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8212;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8212;cre=img" alt="EmediateAd" width="140" height="60" style="border:0px"/></a>
</noscript>

                      <!-- "Epari Suurtaulu 1 140x350" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8213;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8213;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8213;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript><br /><br />
                      <!-- "Epari Suurtaulu 2 140x350" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=8214;cre=mu;js=y;target=_blank"></script>
<noscript>
<a target="_blank" href="http://eas3.emediate.se/eas?cu=8214;ty=ct"><img src="http://eas3.emediate.se/eas?cu=8214;cre=img" alt="EmediateAd" width="140" height="350" style="border:0px"/></a>
</noscript>
        
                                                  </div><!-- gutter -->
               </div><!-- borderLayoutColumn bannerColumn -->
                                    <!-- Uutishuone: external html element -->
             <br clear="all"/>
                <!-- col1 BEGINS-->
                <div class="borderLayoutColumn fullWide clearfix" id="wide">
                    <!-- MAIN STRUCTURE COLUMNS CAN HAVE PADDING WHEN CLASS .gutter IS USED -->   
                    <div class="gutter">                   
                                                    
                
                                                  </div> <!-- gutter -->
                </div> <!-- borderLayoutColumn fullWide -->           
                                                                                         <div class="clearfix" id="footer"><!-- FOOTER BEGINS topBorderLayout footer-->
<div class="footerLinks clearfix">
    <div class="footerCol1 clearfix"><!-- first content box -->
        <h4 class=""><a href="http://www.epari.fi">Epari.fi</a></h4>
        <p>Puh. 06 2477 865<br/>

        <h4>Toimitus ja mediamyynti</h4>
        <p>Koulukatu 10 (PL 60)<br />
        60100 Seinäjoki</p>
    </div><!-- /first content box ends -->

    <div class="footerCol2 clearfix"> <!-- second content box -->
        <h4 class=""><a href="/mediatiedot" title="Mediatiedot">Mediatiedot</a></h4>
            <p>Ilmestymispäivä on keskiviikko.</p>
            <p>Aineistoaikataulu: vedostettavat ilmoitukset ma klo 16 ja valmismateriaali ti klo 10.</p>
            <p><a href="/mediakortti" title="Mediakortti">Lataa mediakortti</a></p>
    </div><!-- /second content box ends -->
 
    <div class="footerCol3 clearfix"><!-- third content box -->
                <h4 class=""><a href="/yhteystiedot">Ota yhteyttä</a></h4>
            <ul>
                <li><a href="/palaute" title="Jätä palaute">Jätä palaute</a></li>
                <li><a href="/ilmoitukset" title="Jätä ilmoitus">Jätä ilmoitus</a></li>
                <li><a href="/uutisvinkki" title="Anna uutisvinkki">Anna uutisvinkki</a></li>
                <li>Soita 06 2477 865</li>
                <li><a href="http://www.facebook.com/pages/Epari/111414275557214" title="Epari Facebookissa">Epari Facebookissa</a></li>
            </ul>
    </div><!-- /third content box ends -->

    <div class="footerCol4 clearfix"><!-- fourth content box -->
        <h4 class="">Katso myös</h4>
            <ul>
                <li><a href="http://www.vaasanikkuna.fi" title="Vaasan Ikkuna">Ikkuna</a></li>
                <li><a href="http://www.jarviseutu-lehti.fi" title="Järviseutu-lehti">Järviseutu-lehti</a></li>
                <li><a href="http://www.jurvansanomat.fi" title="Jurvan Sanomat">Jurvan Sanomat</a></li>
                <li><a href="http://www.komiatlehti.fi" title="Komiat">Komiat</a></li>
                <li><a href="http://www.suupohjansanomat.fi" title="Suupohjan Sanomat">Suupohjan Sanomat</a></li>
                <li><a href="http://www.viiskunta.fi" title="Viiskunta">Viiskunta</a></li>
                <li><a href="http://www.i-mediat.fi" title="I-Mediat Oy">I-Mediat Oy</a></li>
            </ul>
    </div><!-- /fourth content box ends -->
</div><!-- /.footerLinks ends -->  
</div>
        <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName('script')[0];
    a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/9972.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
    
        <script type="text/javascript">var _kiq = _kiq || [];</script>
    <script type="text/javascript" src="//s3.amazonaws.com/ki.js/24237/771.js" async="true"></script>
	
		<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
    <script type="text/javascript">
        window.cookieconsent_options = {"message":"Sivusto käyttää evästeitä, joiden avulla parannetaan käyttäjäkokemusta. Jatkamalla sivuston selailua hyväksyt evästeiden käytön. ","dismiss":"Selvä","learnMore":"Lisätietoja",
                                        "link":"/evasteet","theme":"dark-bottom"};</script>
    <script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
	<!-- End Cookie Consent plugin -->
                                    
            
            </div><!-- div borderLayout ENDS -->
        </div> <!--  div shadowBorderLayout ENDS -->
                    <div id="col4Banner">
                                    
                              <!-- "Epari Pidennetty suurtaulu 160x600" (section "Epari") -->
<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=15325;cre=mu;js=y;pageviewid=;target=_blank"></script>
        
                                  </div>
            <!-- js -->
    <script type="text/javascript" src="/js/site-min.js"></script>
<script type="text/javascript" src="/js/modal-login.js"></script>  
    <!-- /js -->

    </div> <!-- div outerBorderLayout ENDS -->     

        <div class="hide">
          	                    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2123081&amp;d=/2.802/2.866/2.867';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>              	    </div>
  </body>
</html>
