<!DOCTYPE html>
<html lang="fi">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <style>
      @media only screen and (max-width: 767px) {
        .dsktop-ad-special{
          display: none;
        }
      }
      @media only screen and (min-width: 768px) {
        .mob-ad-special{
          display: none;
        }
      }
    </style>

    <!-- cookieinformation for epari -->
    <script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js"
    data-culture="FI" type="text/javascript"></script>
    <!-- End cookieinformation -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-WCKXD9N');</script>
      <!-- End Google Tag Manager -->
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'GTM-WCKXD9N');
    </script>
    <title>Maailma on sekaisin kuin seinäkello | Epari</title><link rel="canonical" href="https://www.epari.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello"/><meta name="pageType" itemprop="pageType" content="Article"/><meta name="author" itemprop="author" content="Epari"/><meta name="identifier" itemprop="identifier" content="54e179ce-afe4-4562-9a78-a0bb0e0ce342"/><meta name="datePublished" itemprop="datePublished" content="2022-12-21T09:22:00.000Z"/><meta name="dateModified" itemprop="dateModified" content="2022-12-20T14:42:12.745Z"/><meta name="title" content="Maailma on sekaisin kuin seinäkello | Epari"/><meta name="description" content="Maailma on sekaisin kuin seinäkello."/><meta name="keywords" content="Epari,Mielipide kolumnit,Seinäjoki"/><meta name="location" content="Seinäjoki"/><meta name="sections" content="kolumnit epari"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.epari.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello"/><meta property="og:title" content="Maailma on sekaisin kuin seinäkello"/><meta property="twitter:title" content="Maailma on sekaisin kuin seinäkello"/><meta property="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-12%2F90bf1464-9251-47f2-a50b-0608446a7c73%2F0630_UUT_jaakkokiiskilaverkkokuva.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="Maailma on sekaisin kuin seinäkello"/><meta property="og:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-12%2F90bf1464-9251-47f2-a50b-0608446a7c73%2F0630_UUT_jaakkokiiskilaverkkokuva.jpg?w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:alt" content="Maailma on sekaisin kuin seinäkello"/><meta name="twitter:domain" content="https://ilkkapohjalainen.fi"/><meta property="fb:app_id" content="updateme"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilkkapohjalainen.fi"},{"@type":"ListItem","position":2,"name":"Epari","item":"https://www.epari.fi/"},{"@type":"ListItem","position":3,"name":"Kolumnit","item":"https://www.epari.fi/kolumnit"},{"@type":"ListItem","position":4,"name":"Maailma on sekaisin kuin seinäkello","item":"https://www.epari.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello"}]}</script><meta/><script type="application/ld+json">{"headline":"Maailma on sekaisin kuin seinäkello","image":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-12/90bf1464-9251-47f2-a50b-0608446a7c73/0630_UUT_jaakkokiiskilaverkkokuva.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://ilkkapohjalainen.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello","datePublished":"2022-12-21T09:22:00Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.epari.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello"},"publisher":{"@type":"Organization","@context":"http://schema.org","id":""},"author":[{"@type":"Person","givenName":"Epari","name":"Epari","url":"https://ilkkapohjalainen.fi/author/epari"}],"keywords":"Epari,Mielipide kolumnit,Seinäjoki","thumbnailUrl":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-12/90bf1464-9251-47f2-a50b-0608446a7c73/0630_UUT_jaakkokiiskilaverkkokuva.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;Maailma on sekaisin kuin seinäkello. Venäjä hyökkää naapuriinsa, jalkapalloa pelataan kyseenalaisissa olosuhteissa ja sähkö maksaa maltaita.&lt;/p&gt;&lt;p&gt;Takanamme on haastava vuosi. Edessämme on epävarmuutta. Olen aina ollut toiveikas tulevaisuuden suhteen - sillä tavoin järkevissä määrin. Niin olen nytkin.&lt;/p&gt;&lt;p&gt;Maailman myllerrys on tuntunut Seinäjoellakin. Ukrainalaiset on toivotettu lämpimästi tervetulleiksi. Tarvitsemme kaiken motivoituneen työvoiman seinäjokisiin yrityksiin. Tänne tulijoita varten on rakennettu vastaanottopalveluita helpottamaan kotiutumista. Näille palveluille on kovasti kysyntää ja olen iloinen, että esimerkiksi Moni-info vakiinnutti paikkansa Seinäjoella. &lt;/p&gt;&lt;p&gt;Samaan aikaan vietävää pettymystä nykymenoon aiheuttaa ymmärrys siitä, että ihmiset joutuvat pakenemaan kodeistaan sodan vuoksi. Eikö ihmiskunta ole oppinut mitään?&lt;/p&gt;&lt;p&gt;Maailmanlaajuinen pandemia ei ole väistynyt tai poistunut. Koronaviruksen kanssa on opittu elämään, eikä yhteiskuntaa ole enää jouduttu pysäyttämään tai tekemään laajoja sulkuja. Tartuntalukemat ovat kuitenkin korkealla ja sairaalahoidon tarvetta niin paljon, että perustyöstä joudutaan pahimmillaan nipistämään. Influenssat pyyhkivät samanaikaisesti yli maan ja vähemmän puoleisesti näkee maskeja pidettävän. &lt;/p&gt;&lt;p&gt;Muistan, kun koronaviruksen ensi aikoina esiintyi yllättävän vähän vatsatauteja ja lenssuja. Tämä oli ehkä tulosta siitä, että käytimme maskeja ja pesimme ennätysinnokkaasti käsiämme? Nämä opit eivät saisi nytkään unohtua.&lt;/p&gt;&lt;p&gt;Maailmalla (ja Seinäjoella) valmistaudutaan viettämään joulua ja vastaanottamaan uusi vuosi. Ensi vuoden alusta paljon perustason vastuita siirtyy kaupungista hyvinvointialueelle.&lt;/p&gt;&lt;p&gt; Uuden vuoden toiveena ja myös lupauksena on hyvän yhteistyön rakentuminen kaupungin hyvinvointia luovien palveluiden ja hyvinvointialueen korjaavien palveluiden välille. Ihmisten teoissa ja arjessa yhteistyö mitataan ja meidän johtajien tehtävänä on pyrkiä poistamaan mahdollisia hyvän yhteistyön esteitä.&lt;/p&gt;&lt;p&gt;Seinäjoen asukasmäärä kasvaa nyt ja tulevaisuudessa. Nämä asukkaat tarvitsevat palvelunsa hyvinvointialueelta ja yhteistä suunnittelua tarvitaan niin ylläpitämiseen kuin toiminnan kehittämiseen.&lt;/p&gt;&lt;p&gt;Näin kaupungin ja hyvinvointialueen yhteistyön alkumetreillä haluan muistuttaa osaoptimoinnin vaaroista. Julkinen talous mataa Suomessa ja julkisen talouden yhtä osa-aluetta yksisilmäisesti korjaten ei kokonaisuus kehity toivotulla tavalla. Kaikki vaikuttaa kaikkeen.&lt;/p&gt;&lt;p&gt;Arvoisa lukija. Toivotan Sinulle ja läheisillesi oikein rauhallista joulua ja mahtavaa uutta vuotta 2023. Pysytään yhdessä mukana kotikaupunkimme menossa ja olkoon kyyti tulevana vuonna yhtä vauhdikasta.&lt;/p&gt;&lt;p&gt;Positiivisesti tulevaa odottaen&lt;/p&gt;&lt;p&gt;&lt;strong&gt;Jaakko Kiiskilä&lt;/strong&gt;&lt;/p&gt;&lt;p&gt;kaupunginjohtaja&lt;/p&gt;&lt;p&gt;Seinäjoen kaupunki&lt;/p&gt;&lt;p&gt;ps. Tervetuloa mukaan uutta vuotta vastaanottamaan kansalaistorille 31.12. kello 19. Allekirjoittaneen puheen lisäksi luvassa myös ilotulitus.&lt;/p&gt;","dateCreated":"2022-12-21T09:22:00Z","dateModified":"2022-12-21T09:22:00Z","name":"Maailma on sekaisin kuin seinäkello","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://ilkkapohjalainen.fi/kolumnit/maailma-on-sekaisin-kuin-seinäkello","primaryImageOfPage":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-12/90bf1464-9251-47f2-a50b-0608446a7c73/0630_UUT_jaakkokiiskilaverkkokuva.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Kolumnit","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script>    <link href="/manifest.json" rel="manifest">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="" name="apple-mobile-web-app-title">
    <link rel="icon" type="image/x-icon" href="/favicon.png">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link href="https://cdn.jsdelivr.net/npm/remixicon@2.5.0/fonts/remixicon.css" rel="stylesheet">
    <link rel="stylesheet" href="https://use.typekit.net/aky7uqh.css">

    <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current: "fiare-prod-thumbor.assettype.com", gumlet: "fiare-prod-thumbor.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
    </script>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('xxxx', [1, 1], 'xxxx').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<!-- SMART ADS -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
  function tagsToStore(data){
    if (!data.hasAd) {
      var arr = [];
      arr.push(data);
      var tagIds = [];
      let myads = "";
      for (let i = 0; i < arr.length; i++) {
        var unrenderedTagIds = tagIds.push(arr[i].tagId);
        myads += String(arr[i].tagId);
      }
      if (myads === "sas_105046") {
        window.localStorage.setItem("tagId_105046", "sas_105046");
      }
      else if (myads === "sas_105047") {
        window.localStorage.setItem("tagId_105047", "sas_105047");
      }
      else if (myads === "sas_106320") {
        window.localStorage.setItem("tagId_106320", "sas_106320");
      }
      else if (myads === "sas_106321") {
        window.localStorage.setItem("tagId_106321", "sas_106321");
      }
      else if (myads === "sas_106322") {
        window.localStorage.setItem("tagId_106322", "sas_106322");
      }
      else if (myads === "sas_106323") {
        window.localStorage.setItem("tagId_106323", "sas_106323");
      }
      else if (myads === "sas_106324") {
        window.localStorage.setItem("tagId_106324", "sas_106324");
      }
      else if (myads === "sas_106325") {
        window.localStorage.setItem("tagId_106325", "sas_106325");
      }
    }
  }
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
      sas.setup({ networkid: 2997, domain: "https://www14.smartadserver.com", async: true });
  });
                if (window.matchMedia("(max-width: 767px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 211997,
                            pageId: 898961,
                          formats: [{ id: 63337 },{ id: 105047 },{ id: 106321 },{ id: 106323 },{ id: 106325 },{ id: 63342 },{ id: 106330 },
                                    { id: 106332 },{ id: 63352 },{ id: 63353 },{ id: 63333 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                }
                else if (window.matchMedia("(min-width: 768px) and ( max-width: 1023px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 211997,
                            pageId: 898961,
                            formats: [{ id: 63337 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                  }
                else {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 211997,
                            pageId: 898961,
                            formats: [{ id: 63222 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                  }
</script>
<!-- SMART ADS END -->



<style>
  @font-face{font-family:Bitter;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff')}@font-face{font-family:Bitter;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff')}%
</style>
    
    <style>
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 300;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
     </style>

    <style>
      :root {--arrow-typeface-primary: sans-serif;--arrow-typeface-source-sans-pro: sans-serif;--arrow-typeface-bitter: serif;}
      body.fonts-loaded {--arrow-typeface-primary: Source Sans Pro, sans-serif;--arrow-typeface-source-sans-pro: Source Sans Pro, sans-serif;--arrow-typeface-bitter: Bitter, serif;}
    </style>
    <style>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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/story-f15baa4f858e6d784fd2.css">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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-456859bb0e7916a2c777.css">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</style>
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/story-52ec2a1b571fda50eb44.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-52ec2a1b571fda50eb44.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~list~story-52ec2a1b571fda50eb44.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~story-52ec2a1b571fda50eb44.js" as="script">
  </head>
  <!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-WCKXD9N
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- /60483537/ABM_NEW_1x1 -->
    <!-- <div id='xxxx' style='width: 1px; height: 1px;'>
     <script>
        googletag.cmd.push(function() { googletag.display('xxxx'); });
      </script>
    </div> -->


    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-version="@quintype/fastads@1.2.0">
  !(function(e) {
    var t = "data-dfp",
      r = JSON.parse;
    function a(e) {
      for (var t = [], r = 0; r < e.length; r++) {
        var a = e[r],
          o = a.type,
          g = a.addedNodes;
        "childList" === o && i(t, g);
      }
      n(t);
    }
    function i(e, r) {
      for (var a = 0; a < r.length; a++) {
        var n = r[a];
        "DIV" === n.tagName && n.getAttribute(t) ? e.push(n) : n.childNodes.length && i(e, n.childNodes);
      }
    }
    function n(t) {
      t.length &&
        e.googletag.cmd.push(function() {
          for (var r = e.googletag, a = [], i = 0; i < t.length; i++) {
            var n = t[i];
            if (!n.id) {
              var g =
                "dfp-ad-" +
                Math.random()
                  .toString(36)
                  .replace(/[^a-zA-Z0-9]/g, "")
                  .substr(0, 7);
              n.id = g;
              try {
                a.push(o(r, n, g));
              } catch (e) {
                console.error("FastAds: Error while building slot " + g), console.error(e);
              }
            }
          }
          var l = e.FASTAD_CONFIG || {};
          l.disableLazy
            ? r.enableSingleRequest()
            : r
                .pubads()
                .enableLazyLoad({
                  fetchMarginPercent: l.fetchMarginPercent || 500,
                  renderMarginPercent: l.renderMarginPercent || 200,
                  mobileScaling: l.mobileScaling || 2
                }),
            r.enableServices();
          for (var d = 0; d < a.length; d++) {
            var c = a[d];
            r.display(c);
          }
        });
    }
    function o(e, a, i) {
      var n = e.defineSlot(a.getAttribute(t), r(a.getAttribute(t + "-size")), i),
        o = e.pubads(),
        g = a.getAttribute(t + "-targeting");
      if (g)
        for (var l = 0, d = r(g); l < d.length; l++) {
          var c = d[l],
            s = c[0],
            u = c[1];
          o.setTargeting(s, u);
        }
      n = n.addService(o);
      var v = a.getAttribute(t + "-sizemapping");
      v && (n = n.defineSizeMapping(r(v)));
      var b = a.getAttribute(t + "-collapse");
      return b && (n = n.setCollapseEmptyDiv(r(b))), n;
    }
    !(function(e) {
      e.googletag = e.googletag || { cmd: [] };
      var r = e.document;
      new MutationObserver(a).observe(r.body, { subtree: !0, childList: !0 }), n(r.querySelectorAll("div[" + t + "]"));
    })(e);
  })(window);
</script>
<script type="text/javascript">
  document.addEventListener("DOMContentLoaded", function() {
    sas.cmd.push(function() {
      sas.render("63219");
      sas.render("63221");
      sas.render("63222");
      sas.render("63225");
      sas.render("63226");
      sas.render("63231");
      sas.render("63232");
      sas.render("63333");
      sas.render("63337");
      sas.render("63342");
      sas.render("63352");
      sas.render("63353");
      sas.render("105046");
      sas.render("105047");
      sas.render("106320");
      sas.render("106321");
      sas.render("106322");
      sas.render("106323");
      sas.render("106324");
      sas.render("106325");
      sas.render("106329");
      sas.render("106330");
      sas.render("106331");
      sas.render("106332");
    });
  });
</script>

    <div class= "dsktop-ad-special">
      <div id="sas_63221"></div>
    </div>
    <div class="mob-ad-special">
      <div id="sas_63342"></div>
    </div>

    <div>
      <header id="header"><div class="_2yj6a"><div><div class="OFy6R"><div class="_3RhzK"><a href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/epari_logo_rgb-53a8343524e91cdd63ea.png" alt="Logo" data-retina_logo_url="" class="_3FL5U"/></a></div></div><hr/><div class="_2Ie4X"><ul><li class="_11ArB"><a class="_2ywE2" href="https://www.epari.fi/digilehti">Digilehti</a></li><li class="_11ArB"><a class="_2ywE2" href="https://asiakaspalvelu.i-mediat.fi/epari" target="_blank">Asiakaspalvelu</a></li><li class="_11ArB"><a class="_2ywE2" href="https://i-mediat.fi/mediat/epari/" target="_blank">Yrityspalvelu</a></li></ul><div class="_11ArB _30z-B"></div></div></div><div class="KqOq9"><div class="Rtukq"><div class="IDuCZ"><nav class="_1rq-w"><ul class="x0CG4 _3ujlQ _2UJ-w"><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Keskustelua<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/epari/ilmoitukset">Ilmoitukset</a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/epari/yhteystiedot">Ota yhteyttä</a></li></ul><ul class="x0CG4 _3ujlQ _1IqaJ"><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Keskustelua<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/epari/ilmoitukset">Ilmoitukset</a></li></ul><ul class="x0CG4 _3ujlQ _1UYVC"><li class="_1ylCI"><a class="_3hUEZ" href="https://epari.fi/uutiset">Uutiset</a></li></ul><ul class="x0CG4 _16smM"><li class="_1ylCI"><a class="_1-aGf"><span class="VmK8i">Valikko</span><button class="_3seSI"><i class="hamburger ri-menu-line"></i></button></a></li></ul></nav></div></div></div></div></header>
      <div id='breaking-news-container'><div class="_1Vq8H"></div></div>
      <div id="container"><div class="vaGBX"><div class="_3LCwE"><div class="_2HBew"><div class="_24SDO"><div class="_1TYI3"><div id="sas_63333"></div></div><div class="_2xpV2"><div id="sas_63219"></div></div></div></div><div class="_24wfk"><div class="_3kmBL"><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello&amp;text=Maailma%20on%20sekaisin%20kuin%20sein%C3%A4kello&amp;hashtags=Epari,Mielipidekolumnit,Seinäjoki" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Maailma%20on%20sekaisin%20kuin%20sein%C3%A4kello&amp;body=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div><div class="voice-article _1lQPg"><div class="_2UYSu"><div class="PF0ZS"><div class="voice-intuitive YFx56"></div><div class="voice-no-read _2u6YL"><a href="https://www.epari.fi/kolumnit"><div class="_3syKz">Kolumnit</div></a><div class="date-time _2_U7l"><span> </span><time dateTime="2022-12-21T09:22:00.000Z"> <!-- -->12/21/2022, 9:22 AM<!-- --> </time></div></div><div class="_2_JMO"><h1 class="_3FVgw">Maailma on sekaisin kuin seinäkello</h1></div><div class="_2sdgP"><figure class="qt-image-dynamic imageOriginalShape _3e0gt _27yaK"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://fiare-prod-thumbor.assettype.com/undefined" class="qt-image image _2Dafc"/><noscript><img src="https://fiare-prod-thumbor.assettype.com/undefined?w=1200" alt=""/></noscript></figure></div><div class="_7Yuw1"><ul><li>Epari</li></ul></div><div class="_2ejnh"><a class="_1Lztw">Seinäjoki<!-- --> </a></div></div></div><div class="_34A9t"><div><article><div class="_1X7yE"><div><div class="story-element story-element-text"><div><p>Maailma on sekaisin kuin seinäkello. Venäjä hyökkää naapuriinsa, jalkapalloa pelataan kyseenalaisissa olosuhteissa ja sähkö maksaa maltaita.</p><p>Takanamme on haastava vuosi. Edessämme on epävarmuutta. Olen aina ollut toiveikas tulevaisuuden suhteen - sillä tavoin järkevissä määrin. Niin olen nytkin.</p><p>Maailman myllerrys on tuntunut Seinäjoellakin. Ukrainalaiset on toivotettu lämpimästi tervetulleiksi. Tarvitsemme kaiken motivoituneen työvoiman seinäjokisiin yrityksiin. Tänne tulijoita varten on rakennettu vastaanottopalveluita helpottamaan kotiutumista. Näille palveluille on kovasti kysyntää ja olen iloinen, että esimerkiksi Moni-info vakiinnutti paikkansa Seinäjoella. </p><p>Samaan aikaan vietävää pettymystä nykymenoon aiheuttaa ymmärrys siitä, että ihmiset joutuvat pakenemaan kodeistaan sodan vuoksi. Eikö ihmiskunta ole oppinut mitään?</p><p>Maailmanlaajuinen pandemia ei ole väistynyt tai poistunut. Koronaviruksen kanssa on opittu elämään, eikä yhteiskuntaa ole enää jouduttu pysäyttämään tai tekemään laajoja sulkuja. Tartuntalukemat ovat kuitenkin korkealla ja sairaalahoidon tarvetta niin paljon, että perustyöstä joudutaan pahimmillaan nipistämään. Influenssat pyyhkivät samanaikaisesti yli maan ja vähemmän puoleisesti näkee maskeja pidettävän. </p><p>Muistan, kun koronaviruksen ensi aikoina esiintyi yllättävän vähän vatsatauteja ja lenssuja. Tämä oli ehkä tulosta siitä, että käytimme maskeja ja pesimme ennätysinnokkaasti käsiämme? Nämä opit eivät saisi nytkään unohtua.</p><p>Maailmalla (ja Seinäjoella) valmistaudutaan viettämään joulua ja vastaanottamaan uusi vuosi. Ensi vuoden alusta paljon perustason vastuita siirtyy kaupungista hyvinvointialueelle.</p><p> Uuden vuoden toiveena ja myös lupauksena on hyvän yhteistyön rakentuminen kaupungin hyvinvointia luovien palveluiden ja hyvinvointialueen korjaavien palveluiden välille. Ihmisten teoissa ja arjessa yhteistyö mitataan ja meidän johtajien tehtävänä on pyrkiä poistamaan mahdollisia hyvän yhteistyön esteitä.</p><p>Seinäjoen asukasmäärä kasvaa nyt ja tulevaisuudessa. Nämä asukkaat tarvitsevat palvelunsa hyvinvointialueelta ja yhteistä suunnittelua tarvitaan niin ylläpitämiseen kuin toiminnan kehittämiseen.</p><p>Näin kaupungin ja hyvinvointialueen yhteistyön alkumetreillä haluan muistuttaa osaoptimoinnin vaaroista. Julkinen talous mataa Suomessa ja julkisen talouden yhtä osa-aluetta yksisilmäisesti korjaten ei kokonaisuus kehity toivotulla tavalla. Kaikki vaikuttaa kaikkeen.</p><p>Arvoisa lukija. Toivotan Sinulle ja läheisillesi oikein rauhallista joulua ja mahtavaa uutta vuotta 2023. Pysytään yhdessä mukana kotikaupunkimme menossa ja olkoon kyyti tulevana vuonna yhtä vauhdikasta.</p><p>Positiivisesti tulevaa odottaen</p><p><strong>Jaakko Kiiskilä</strong></p><p>kaupunginjohtaja</p><p>Seinäjoen kaupunki</p><p>ps. Tervetuloa mukaan uutta vuotta vastaanottamaan kansalaistorille 31.12. kello 19. Allekirjoittaneen puheen lisäksi luvassa myös ilotulitus.</p></div></div></div></div><div class="voice-no-read _1bY6U"><div class="_2xpV2"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_105046"></div><h2><span>Mainos päättyy</span></h2></div><div class="_1TYI3"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_105047"></div><h2><span>Mainos päättyy</span></h2></div></div><span class="article_end _3wWE0"></span><div><div class="_2wZSZ"><ul class="_36ua3"></ul></div></div><div class="jmQQY"><div class="_1bAi8"><h5 class="cgLPi">Jaa artikkeli </h5><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello&amp;text=Maailma%20on%20sekaisin%20kuin%20sein%C3%A4kello&amp;hashtags=Epari,Mielipidekolumnit,Seinäjoki" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Maailma%20on%20sekaisin%20kuin%20sein%C3%A4kello&amp;body=https%3A%2F%2Fwww.epari.fi%2F%2Fkolumnit%2Fmaailma-on-sekaisin-kuin-sein%C3%A4kello" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div></div></article></div></div></div><div class="_2k_UO"><div class="_28Ov0"><div class="_2xpV2"><div class="_1t1Zf" id="sas_63222"></div></div><div class="_3HDsw"><a target="_blank" href="https://lounaspaikka.ilkkapohjalainen.fi/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/lounaspaikka-af40f669d98e2f04d849.png" alt="Lounaspaikka" data-retina_logo_url=""/></a></div></div></div></div></div><div class="ad-container-side _3EQ7d"><div><div class="_1Wt9o"><div id="sas_63225"></div></div></div><div><div class="_1oDmj"><div id="sas_63226"></div></div></div></div></div></div>
      <footer id="footer"><div class="_1QfPQ"><div class="qJGx9"><div class="_1GZ5Q"><a class="_2vIVY" href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/epari_logo_valk_rgb-c63f424c9832c1b99263.png" alt="Logo" data-retina_logo_url="" class="newspaper-logo-image"/></a></div><div class="_3BWl3"></div><div class="OrcNt"><div class="L8VFU"><div class="_1Bm5m"><div class="_2iTxc"><div class="AcBCr"><h4 class="_3QIN0">Katuosoite</h4>Koulukatu 10, Seinäjoki</div><div class="_1oJR7"><h4 class="_3QIN0">Puhelin</h4>06 2477 865</div><div class="_2ZeYm"><a href="https://asiakaspalvelu.i-mediat.fi/epari/#ota-yhteytta" target="_blank">Katso aukioloajat</a></div><div class="_3FOx8"><div class="_2SRMR"><a target="_blank" href="https://ilkka.com/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/ilkka_logo_white_h25-cfc54b023a61f1b4ac97.png" alt="Ilkka.com" data-retina_logo_url="" class="fusion-standard-logo"/></a></div></div></div></div><div class="_1eFtY"><div class="Wc6fl"><button class="_2e0aO"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><br/><ul class="_222Li"><div class="_1bTN4"><li class="_27L4a">Epari - joka keskiviikko<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.epari.fi/uutiset">Uutiset</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.epari.fi/digilehti">Digilehti</a></li></p></div><div class="_1bTN4"><li class="_27L4a">Tuki ja palvelu<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/epari" target="_blank">Asiakaspalvelu</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://i-mediat.fi/mediat/epari/" target="_blank">Yrityspalvelut</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.epari.fi/epari/yhteystiedot">Yhteystiedot</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.epari.fi/epari/palaute">Anna palautetta</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/epari/#jakelupalaute" target="_blank">Jakeluhuomautus</a></li></p></div></ul></div><div class="_1X6X3"><div><button class="_2TI0E"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><div class="_1CKPM"><ul class="_2hjpx"><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/kaupunkilehtiepari/"><i class="ri-facebook-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/eparilehti/"><i class="ri-instagram-fill"></i></a></li></ul></div></div></div></div></div><div class="PGtOd"><ul class="_1ULus"><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/tilausehdot" class="_3xpaX" target="_blank" rel="noreferrer">Tilausehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/kayttoehdot" class="_3xpaX" target="_blank" rel="noreferrer">Käyttöehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/rekisteriseloste" class="_3xpaX" target="_blank" rel="noreferrer">Rekisteriselosteet</a></li><li class="pj2Ib"><a href="https://ilkka-yhtyma.fi/tietosuoja/#tietosuojalauseke" class="_3xpaX" target="_blank" rel="noreferrer">Tietosuojalauseke</a></li></ul></div></div></footer>
      <div id="loading-indicator"></div>
    </div>
    <script type="text/javascript">window.disableAjaxNavigation = true;</script>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "xxxx", c2: "xxxx" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=xxxx&c2=xxxx&cv=xxxx.0&cj=xxxx" />
        </noscript>
    
      <script type="application/json" id="static-page">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</script>
      
    <script type="text/javascript" src="https://fiare-prod-fea.assettype.com/imediat/assets/app-52ec2a1b571fda50eb44.js" id="app-js" async></script>
   </body>
</html>
